Registrarse Gratis

¡Únase para Aprender y Compartir!

Philips 29PT458A/77R se prende y se apaga

25/1/2007 01:08AM
Hola amigos del foro: les cuento: tengo un TV PHILIPS 29PT458A/77R el cual estando en stad by y al encenderlo con el control trata de encender, casi qie se ve algo, pero luego se apaga y asi sucesibamente escuchandoce como pega i despega el rele hasta apagarse del todo quedando la luz del stad by apagada, si luego trato de encenderlo con el control primero se prende la luz de stand by y al precionar de nuevo ...la misma falla.
Medi la tensiones q salendel trafo de fuente y son 132V y 10,4V; la tension que le llega al colector del transistor horizontal es de 87V.
Les agradesco cualquier ayuda.
Saludos

No debes escribir en mayúsculas. En Internet se considera como gritar
Título corregido
Consulta aquí
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
25/1/2007 03:32PM
Recisale el HOT.

un saludo
comentario
25/1/2007 09:45PM
hermano como dice el colega cambia la horiz y ademas dale una resuelda la etapa de poder, suerte.
sye22 1
comentario
25/1/2007 10:05PM
revisa el transistor horizontal y si esta bueno saca la memoria y enciendelo ,luego entra al modo servicio 062 596menu en el control remoto ,si la imagen sale pero con poca altura y sin audio ,es solo porque le has retirado la memoria ,a lo olvidaba revisa que codigo de error aparece en el modo servicio ,comentame tu avance ok y valora ,si no pocos te responderan suerte
26/1/2007 12:48AM
Hola amigos les cuento que le resolde el HOT paro toso siguio igual, el transistor horizontal lo medi y esta bien.
Ahora voy a probar lo de sacar la memoria... y en instantes les cuento lo que paso, saludos y gracias por la ayuda
26/1/2007 01:04AM
Aca estoy de nuevo... saque la memoria y ahora cuando lo enciendo pega el rele y despega en el instante y luego al querer encenderlo nuevamente solo se apaga el led de stand by y presionando de nuevo se prende y asi sucesivamente... tengo que desenchufar el tv para que el rele pege nuevamente. Ahora no se siente que le llegue la alta tension al flyback.
espero sus opiniones.
saludos amigos
07/7/2007 12:15AM
hola amigo,prueba cambiar estos 3 componentes q pertenecen a la parte del oscilador horizontal,el transistor es el 7461 y es un 2sc33725 y los 2 condensadores q estan al lado son de 47 x 25v y el otro de 220 x 25v,yo tenia la misma falla que prendia y apagaba y lo solucione cambiandolos, un saludo y espero q puedas solucionarlo.
27/9/2009 05:54PM
la television se prende y se apaga
27/9/2009 11:29PM
Amigo talvez nos puedes indicar que numero de chasis tiene el tv y en lo que te da la oprtunidad de medio encender o querer encender subile un poco al screen para ver si te indica algo en la pantalla, Gracias por leer mi sugerencia y suerte.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta