Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 no encuentro el icono de Explorer - Zona Windows - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

no encuentro el icono de Explorer

03/1/2006 01:52AM
hola amigos que tal., bueno tengo un percance.. mi buscador de internet no hay.. el icono de internet explorer no sale no esta por ningun lado.. restaure en opciones de internet tampoco sale.. ahora que hago para activarlo nuevamente.. solo trabajo con una carpeta cualquieraa .. solo por que tiene barra de direcciones puedo navegar,, pero eso no es normal.. alguien puede decirme como hago?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
03/1/2006 02:22AM
Holas, te doy dos soluciones, puedes probar con estas (en cualquier orden jejejee.)

1. Puedes Restaurar el sistema a una fecha anterior de haber ocurrido tu problema. Como se hace? (Para Xp) Inicio-> Todos los Programas-> Acesorios-> Herramientas de sistemas->ahi lo tienes. (Ojo que puedes perder algunos programas instalados).

2. Haces click derecho en cualquier parte del escritorio (no en un icono), en el menu flotante te vas a propiedades te sale la ventanita de Propiedades de Pantalla, eliges la pestaña Escritorio, en la parte inferior hay un boton Personalizar escritorio eliges ese y luego te aparece Iconos en el escritorio, Verifica ahí si esta activado Internet Explorer. Puedes desactivarlo y activarlo nuevamente, etc. haber si eso te funciona.

Espero que se solucione con eso. (Por ultimo lo reinstalas tu sistema, jajajajaaa Wink Very Happy , bromita, bromita, perdon), bueno comenta como te fue ok?.

Saludos, ahi te veeeeeeeeeez, jejejejee
egcf 30
03/1/2006 02:23AM
Bueno, ve a c:\Archivos de programa\internet explorer y encontraras un icono llamado IEXPLORE.EXE que es el explorador en si. Con el botòn secundario del mouse crea un acceso directo al escritorio y listo.
03/1/2006 04:13AM
jaa. amigo esta asi desde hace 2 meses.. esta buena la bromita.. no es una urgencia pero no es normal q este funcionando asi.... ahhh otra cosita
tengo juego de snes ., recien estaba jugando bonito., pero aparecio un mensaje de algo de styker no se bien.. no recuerdo q presione.. .. pero ya no sale el juego Sad ,, por fis ayudenme como se reactiva esa cosita
03/1/2006 08:06PM
Holas...

Podemos saber si se soluciono tu otro problema?.

Sobre tu juego, borralo y copiate de nuevo el juego y listo.

Saludos no olvides comentar del problema anterior, ahi te veeeeeeeeeeez jejejejejejee. ah y aprendamos a valorar las respuesta ok?
egcf 30
03/1/2006 09:02PM
Hola, tu mensaje ha sido cambiado de foro ya que no era un problema especifico del foro donde lo habias posteado.
Por favor para mejorar el funcionamiento de los foros y para obtener tambien una respuesta mas rapida chequea cual
es el foro mas adecuado para tu problema.

Visita el REGLAMENTO
o las FAQ de YoReparo

Gracias.

Leo
Don Leito 1138
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta