Registrarse Gratis

¡Únase para Aprender y Compartir!

por que mi maquina cuando conecto a internet se vuelve lento

12/11/2005 03:50AM
hola amigos saben tengo este problema cuando enciendo la maquina la maquina trabaja normal pero cuando lo conecto a internet se vuelve lento re lento todo el sistema estoy conectando con una conexion dial up
agradeceria su ayuda
rimer 2
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
12/11/2005 04:06AM
Que win tenés??
ruddy_rar 2788
ASISTIÓ A LA SOLUCIÓN
12/11/2005 04:48AM
windows 98se

saben lo estoy por formatear pero no se como conectar mi internet de nuevo

estoy con una tarjeta de fax moden como lo configuro

les agradeceria si me ayudqan gracias
rimer 2
12/11/2005 05:15AM
Reinstalá el 98 primero y fijate si cambia en algo. Luego recién pensá en formatear.
ruddy_rar 2788
ASISTIÓ A LA SOLUCIÓN
12/11/2005 06:11AM
Che mira, a mi me pasa lo mismo, cada vez ke me conecto a internet se pone mas lenta la pc, pero es porke la conexion del modem ocupa muchos recursos y ademas si abris el explorer, te come muchisimos mas recursos, asi ke lo ke yo te puedo decir es ke es muy normal ke se ponga lenta la makina, y mas si es una makina viejita con poka memoria.

bueno espero te sirva el comentario. bye
gh0st_arg 330
ASISTIÓ A LA SOLUCIÓN
12/11/2005 06:20AM
gh0st_arg escribió:Che mira, a mi me pasa lo mismo, cada vez ke me conecto a internet se pone mas lenta la pc, pero es porke la conexion del modem ocupa muchos recursos y ademas si abris el explorer, te come muchisimos mas recursos, asi ke lo ke yo te puedo decir es ke es muy normal ke se ponga lenta la makina, y mas si es una makina viejita con poka memoria.

bueno espero te sirva el comentario. bye

No estoy de acuerdo. Si fuera solamente porque consume muchos recursos sería una cosa pero el IE no consume tanto como parece.
Además si fuera problemas de recursos cuando abrís varios programas se tendría que volver igual de lento o más, no te parece??
ruddy_rar 2788
ASISTIÓ A LA SOLUCIÓN
12/11/2005 06:21AM
hola gh0st_arg
sabes antes mi maquina funciona muy bien cuado conectaba a internet si se ponia un poco lento pero haora cuando conecto se puso mas lenta que nunca si la maquina es viejita

ruddy_rar sabes dime si cuando reinstale windows se borran los virus o spywares

espero algunos comentarios mas mis disculpas el lunes en la tarde valorare la solucion ya que el lunes hare todo lo que me digan en este foro
rimer 2
12/11/2005 07:04AM
rimer escribió:
espero algunos comentarios mas mis disculpas el lunes en la tarde valorare la solucion ya que el lunes hare todo lo que me digan en este foro


Si alguno te dio la solucion no vas a poder valorarlas como tales, ya que valoraste a todos con asiste a la solucion, no te apresures en valorar las respuestas, primero hace lo que te van diciendo los chicos y despues de probar, valoras las respuestas.

Saludos!

Leo
Don Leito 1138
comentario
12/11/2005 07:20AM
Mirá, hace mucho cuando usaba el 98 al principio andaba 10 puntos pero después de un tiempo éste se enlentece. Es lo que yo llamo tener un win baqueteado o con su tiempo de vida útil terminado. El 98 siempre fue inestable y se enlentecía en un tiempo de maso 3 a 6 meses. Así que si vez que ya está demasiado lento, una buena formateado e instalación de cero no vendría mal. La cuestión de cómo conectarte a internet otra vez tendrías uq ever la conexión del mismo. Si es por medio de dial up entonces necesitás obtener el número de conexión con su respectivo usuario y contraseña. Ésto lo podés ver en inicio/programas/accesorios/comunicaciones. Creo que allí tendrías que tener alguna opción para ver tus cuentas.
Si es por medio de red entonces tenés que dar un click con botón derecho sobre el ícono en el escritorio y anotar todas las opciones que veas en las conexiones tcp/ip. Si es adsl pero vos tenés el modem entonces supongo que hiciste la conexión y no te sería tan difícil volver a hacerla.
Cualquier cosa avisá.
ruddy_rar 2788
ASISTIÓ A LA SOLUCIÓN
13/11/2005 02:14AM
ruddy_rar escribió:
No estoy de acuerdo. Si fuera solamente porque consume muchos recursos sería una cosa pero el IE no consume tanto como parece.
Además si fuera problemas de recursos cuando abrís varios programas se tendría que volver igual de lento o más, no te parece??


Che ruddy yo tampoko concuerdo con vos porke por ejemplo: yo puedo abrir el dreamweaver, el fireworks, el flash y mientras tanto escuchar musika con el winamp y la makina se pone un poko lenta nomas; pero si yo me conecto a internet y abro el explorer se pone mucho mas lenta ke si hubiera abierto todos los programas anteriores
(aclaro mi makina es una k6-2 de 450 con 128 mb de ram y un modem motorola con win me <- una garcha pero bueh Confused )

Es por eso ke pienso ke es un problema de recursos, aparte un amigo tiene una makina parecida a la mia nada mas ke kon un k6-2 de 500 y le pasa lo mismo.

Bueno espero ke les sirva mi opinion, chau
gh0st_arg 330
comentario
13/11/2005 02:39AM
gh0st_arg escribió:
Che ruddy yo tampoko concuerdo con vos porke por ejemplo: yo puedo abrir el dreamweaver, el fireworks, el flash y mientras tanto escuchar musika con el winamp y la makina se pone un poko lenta nomas; pero si yo me conecto a internet y abro el explorer se pone mucho mas lenta ke si hubiera abierto todos los programas anteriores
(aclaro mi makina es una k6-2 de 450 con 128 mb de ram y un modem motorola con win me <- una garcha pero bueh Confused )

Es por eso ke pienso ke es un problema de recursos, aparte un amigo tiene una makina parecida a la mia nada mas ke kon un k6-2 de 500 y le pasa lo mismo.

Bueno espero ke les sirva mi opinion, chau

Me dejaste pensando un poco. Fijate lo siguiente: instala el Firefox y probá. Si pasa lo mismo entonces es porque tu win no está optimizado. Además la ex máquina de mi viejo era una k6-2 de 450 y te digo que no pasaba lo que vos decís. Por eso digo que no estoy de acuerdo. Ojo, a la máquina de mi viejo se la dejaba como un violín de lo afinada que estaba. Puede ser que por ahí venga la cuestión. Sino lo que puede ser es que el modem tenga algún problema.
ruddy_rar 2788
13/11/2005 04:24AM
Si tenés el S.O. lento escaneá por virus, spywares, hacele un scandisk completo desde DOS y luego defragmentalo.
Windows 98SE NO ES LENTO. Depende de quien lo use, yo lo tuve mucho tiempo en una K6 II con 128 mb y voló siempre.
Por último optimiza tu Windows 98, quitale programas del inicio y afinalo un poco, vas a ver que luego te va a andar bien.
El-NoXa 12.3K
comentario
15/11/2005 07:00PM
gracias por sus opiniones amigos

ise todo lo que me dijieron pero no funciono

opte por cambiar la tarjeta de fax moden haora si funcina
rimer 2
15/11/2005 07:40PM
Ha si es como dice el noxa tienes que darle una limpiadita a tu sofware y tratar de obtimizar al maximo y correrle algun programa de limpieza para que te elimine todos los archivos de internet tmp. o cukis adwares troyanos etc.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta